netscaler 8.1 9.0 citrix protocol error

netscaler 8.1 9.0 citrix protocol error

after upgrading netscaler from version 8.1 to version 9.0 we had to create the Access Gateway Virtual Server.
het error was protocol error

after that you have to set the user limit for your license

#set aaa parameter -maxAAAUsers 694

Leave a Reply

Your email address will not be published.

nine − two =

This site uses Akismet to reduce spam. Learn how your comment data is processed.